summaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 4 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index ae5ffa0..5c15097 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -17,6 +17,10 @@ thiserror = "1"
serde_yaml = "0.8"
glob = "0.3"
+mime = "0.3"
+
+futures = "0.3"
+
[build-dependencies]
ructe = { version = "0.13", features = ["warp03"] }